Kat-Nachrüstung bei meinem 924èr Bj.`79

Um bei den Steuern nicht ins Abseits zu geraten und um die Weiterverkaufsmöglichkeit zu gewährleisten, entschloss ich mich 1996 bei meinem betagten 924èr einen G-Kat nachzurüsten.

Da ich nicht so recht wußte wie ich die Sache angehen sollte, schloss ich mich damals einem Club an, wo man mir versicherte die Sache fachgerecht und preiswert ( durch Masseneinkauf ) anzugehen. Im Nachfolgenden könnt ihr nachlesen was alles so passieren kann, wenn man sich so vermeintlichen Fachleuten anvertraut, die sogar vom Hersteller unterwiesen wurden, welche Schritte zu unternehmen sind.

 

Im Oktober 1996 hörte ich durch einen ehemaligen Arbeitskollegen, dass in einer Oldtimer Zeitschrift ein Bericht von unserem allzeit geliebten Gefährt niedergeschrieben war. Da ich zu dieser Zeit bedingt durch die Drohungen der Regierung starkes Interesse an der Nachrüstung eines Kat. hatte und weder Porsche noch die Nachrüster wie GAT oder HJS so richtig in die Socken kamen, entschloß ich mich doch einmal denjenigen anzurufen der dort als Kontaktperson angegeben war.

Ich berichtete dieser Person von meinem Problem und erfuhr am Telefon, dass ich bei ihm genau an der richtigen Adresse war. Im Grund genommen war ich froh endlich mal einen Spezialisten gefunden zu haben der mir versicherte, dass er an diesem Fahrzeugtyp jede Schraube kennt und das Katproblem im November angehen will. Darüber hinaus erfuhr ich, dass es sich um einen Club handelte und man für einen geringen Beitrag in diesem Club eintreten konnte.

Ich entschloß mich also diesen Club einmal zu besuchen und ging also mit eigentlich keinen großen Erwartungen dahin. Auch mein ehemaliger Arbeitskollege war an diesem ersten Tag dort. Es war der 2. November 1996. An diesem Tag lernte ich einige Clubmitglieder kennen u. a. auch diesen Spezialisten. Er versicherte mir nochmals, dass er sich mit diesem Fahrzeugtyp bestens auskenne und Reparaturen an diesen Fahrzeugen selbst vornimmt. Für Clubmitglieder 50,-DM und für Fremde 100,- DM je Stunde.

Darüber hinaus habe er auch Zugriff auf fast alle benötigten Ersatzteile, egal ob neu oder alt. Da der Clubbeitrag bei angenehmen 20,- DM je Monat lag, entschloß ich mich kurzerhand hier beizutreten. Übrigens wurde mir auch versichert, dass es genau so einfach ist wieder auszutreten, wie man eingetreten ist. Aus diesem Grund entrichtete ich meinen Beitrag nicht jährlich wie anfangs gewünscht sondern monatlich. Das erleichtert einem im Notfall auch die Flucht, denn ein bißchen mißtrauisch bin ich schon.

Die Kat. - Aktion verzögerte sich dann noch einwenig aber da ich hartnäckig war, sollte es Ende Jan. 1997 doch passieren. Ich entschloß mich bedingt durch eine Kat. - Vorführung der Fa. GAT und ETG für den ETG - Kat., da dieser Mann von ETG auf dieser Vorführung einfach die bessere Überzeugungskraft für mich hatte. Zumal lockte er mit der Euro-Norm 2 und der Benutzung von Super - Benzin. Was bei GAT nicht der Fall war.

Die Euro - Norm 2 trug der TÜV allerdings - wie ich heute weiß- nur bis zum 16.10.96 ein. Danach wurde das Gesetz für Nachrüst - Kat`s geändert, egal wie die Werte ausfallen und der Steuerzahler hatte mal wieder die Arsch-Karte gezogen. Der Kat. wurde bestellt und irgendwann im März ging es dann endlich los. Ich brachte meinen Wagen an einem Sonntag zu diesem Spezialisten und sollte ihn dann am Montagabend wieder bekommen. Am Montag bekam ich dann den ersten Anruf - Wagen wird nicht fertig- Zündprobleme, Anschlußpunkt an der Zündspule abgebrochen, Arbeiten dauern länger als erwartet. Naja, ich wußte, dass ich keinen Neuwagen abgegeben hatte also konnte auch mal was Unvorhersehbares passieren. 50.- DM für eine andere Zündspule ein paar Mark für 4 Zündkerzen und die Sache war erledigt.

Dachte ich ---- falsch gedacht, es sollte anders kommen.

Zunächst war mir das alles egal schließlich hatte ich ein Ersatzfahrzeug bekommen, was sich im nachhinein noch als nettes Spielzeug herausstellte. ( 250 PS) Über die versicherungstechnischen Sachen machte ich mir damals keine Gedanken, denn.... wer geht schon gern zu Fuß. Am Dienstag hatte der TÜV dann schon geschlossen. Am Mittwoch klappte die Abgaseinstellung nicht, da dies nicht der TÜV machte, sondern ein weiterer Spezialist. Diagnose - Mengenteiler defekt. Für 150,- DM wurde ein Mengenteiler aus einem Schrottwagen demontiert und am Wochenende eingebaut.

Jetzt sollte eigentlich alles klar sein. Ein paar Anrufe bei ETG und die Sache konnte starten. Die AU klappte irgendwie und im Laufe der darauf folgenden Woche auch der TÜV. Plaketten dran und..... alles klar. Auf unserem Treffen am Wochenende also 2 Wochen nach PKW - Abgabe tauschten wir Pkws und ein paar Mark Mehrkosten aus.

Ich bekam noch mit auf dem Weg, dass der Wagen etwas komisch anspringen würde aber daran müßte ich mich gewöhnen. Ein letzter Blick auf meinen Motor vor der Abfahrt ließ mir das Blut in den Adern gefrieren. Öl soweit das Auge reichte.

Nein nicht im Motor, sondern im gesamten Motorraum. So hatte mein Motor seit 17 Jahren nicht ausgesehen, aber egal, Hauptsache Kat. und Montag ab zur Motorwäsche. Ich behielt die Nerven ließ mir nichts weiter anmerken startete meinen Motor (er sprang wirklich katastrophal an, ich glaube an sowas kann man sich nicht gewöhnen) und machte mich auf den Heimweg. Was mir auf der Autobahn ziemlich stank, war die Tatsache, dass mein Wagen nicht schneller als 140 km/h fuhr und da kam er auch nur mit Mühe hin. Seltsam, sollte ein Kat. mir soviel PS rauben ??????

Der nächste Montag kam, ich mußte wie immer nach Neuss. Das starten morgens machte wieder kein Vergnügen. Ich glaube daran kann man sich nicht gewöhnen. Im Berufsverkehr wo sich alles zwischen Stillstand und 100 km/h abspielt merkte ich zunächst nichts besonderes. Aber nachmittags zum Feierabend ging es los.

Wieder sprang die Karre kaum an. Ab ging es auf die Autobahn und ab ging auch mein Puls. Ab 3000 UpM stotterte der Motor. Ich kam mir vor wie auf einem wilden Pferd, hatte Schweißausbrüche, fuhr dann mit 2000 UpM nach Hause und betete, dass die Karre nicht liegenblieb. Irgendwie kam ich total geschafft zu Hause an.

Ich rief sogleich den Clubspezialisten, der mir dann versicherte so schnell wie möglich vorbei-zukommen. Tatsächlich, 1,5 Stunden später war er mit einem weiteren Clubmitglied bei mir zu Hause. Die Erste-Hilfe-Maßnahmen an dem Motor auf der Straße schlugen fehl. Der Spezi ließ mir seinen Wagen da und fuhr mit meinem von dannen. Gott sei Dank, ich brauchte wieder nicht auf Öffentliche zurückgreifen. Wo kam bloß die AU - Plakette her ?????? Ca. 1 Woche später, ehrlich gesagt, ich weiß nicht mehr genau was es war, auf alle Fälle wieder ein paar Mark ärmer und mein Wagen lief wieder.

Wir tauschten die Autos wieder und tatsächlich es ging besser. Bis auf das Anspringen, was immer noch katastrophal war. Die nächsten Tage war das Wetter schön und mein Wagen fuhr, wenn auch nicht über 180 km/h ( vor der Aktion ging er problemlos bis 200 km/h). Dann kam wieder so ein schlimmer Tag in meinem Leben. Es regnete etwas. Der Startvorgang zum Feierabend wurde zur Odyssee. Nach 3-4 Minuten Dauerstart und mittlerweile schon stinkenden Anlasser, lief der Motor, wenn auch nur auf 3 Pötten, aber immerhin!! Nach weiteren 5 Minuten bemühte sich dann auch der 4 Zylinder und meine Heimfahrt konnte beginnen. Glück gehabt. Für immer ?????

Nein, natürlich nicht für immer. Der nächste Tag war auch verregnet, morgens war es noch trocken, als ich aber auf der Arbeit war, fing es an zu schütten. Den ganzen Tag lang und abends bekam ich die Quittung der feuchten Umgebung. Die Karre sprang gar nicht mehr an, aus dem Auspuff kam Benzin und meine Batterie schien nach 15 Minuten auch nicht mehr zu wollen. Ich rief einen Freund von mir an und wir versuchten es mit Starthilfe weiter. Wieder roch mein Anlasser stark nach verbranntem PVC. In meiner Not rief ich bei ETG an. Auch ein halbstündiges Telefonat brachte den Motor nicht zum Laufen. Zwischenzeitlich habe ich mir einen neuen Satz Zündkabel besorgt,( ca. 130.- DM) da ich dachte - Zündprobleme bei Feuchtigkeit - irgendein Zündkabel ist defekt.

Also keine Experimente, alles raus und fertig. Aber auch ein Austausch von Zündkabel, Verteilerkappe und Verteilerfingen brachte keinen Erfolg. Zumal es wieder anfing zu regnen. Also war Abschleppen angesagt. Ab zur nächsten Werkstatt. Am nächsten Tag kam vormittags der Anruf aus der Werkstatt: Alle Kerzen erneuert, Zündung eingestellt, Zündkabel waren verkehrt gesteckt. Für den letzten Punkt würde ich meine Hand ins Feuer legen, da war nichts verkehrt. ----- Ich bin doch nicht blöd----- oder doch ?????

Egal, 150,- DM bezahlt und alles wieder klar. Dachte ich. Aber ich bin mißtrauisch geworden. Also was stand da in der Einbauanleitung von ETG..... Wenn die Anlage optimal arbeitet kann man an einem Messpunkt des Steuergerätes eine bestimmte Spannung ablesen, d. h. in jedem Fahrbetrieb müßte diese Spannung um 6 Volt pendeln. Also testen wir mal. Dachte ich's mir doch, hier pendelt gar nichts. Also .... Voltmeter fest eingebaut und mal den Fahrbetrieb beobachten. Irgendwo bei 5000 UpM zuckte irgendwo am Voltmeter was. Das kann doch wohl nicht wahr sein. Rückfragen bei ETG bestätigten meine Vermutung. Sämtliche Versuche mit Hilfe der fernmündlichen Auskünfte von ETG schlugen fehl.

Was tun....????? Auf nach Gießen nach ETG.

Ich berichtete unserem Spezi davon, der nun auch neugierig geworden war und beschloß mit ihm nach Gießen zu fahren. Schließlich wollte er noch einige Kat`s von ETG einbauen. Diesmal ging ein Tag Urlaub und eine Tankfüllung drauf. In Gießen angekommen ging man sofort an`s Eingemachte. Zunächst stellte man fest, dass die Werte vom Warmlaufregler nicht stimmten. Er wurde eingestellt. Dann sah man, dass die Labda-Sonde sich gelöst hatte. Sie wurde befestigt. Dann stellte man Undichtigkeiten an den Dichtgummis der Einspritzventile fest. Sie waren auch schon 17 Jahre alt. Sie wurden ausgetauscht. Die Einspritzdüsen waren auch nicht mehr das Gelbe vom Ei, also mußten Neue her.

Fehlanzeige, sie waren nirgendwo in Gießen zu bekommen. Man baute mir ein paar Alte ein die aber besser funktionierten als meine Alten. Auch jetzt war noch keine deutliche Besserung zu verzeichnen. Es war mittlerweile ca. 14.00 Uhr. Die Suche ging weiter. Der ETG- Spezialist nahm den Mengenteiler auseinander. Und siehe da, die Stauscheibe war falsch justiert und ....... verbogen !!!!!

Da wir meinen alten Mengenteiler mit hatten, baute man mir meine alte Stauscheibe ein und justierte sie. Der Mann von ETG schüttelte nur den Kopf als er dies sah und meinte er hätte noch nie in seiner Praxis einen defekten Mengenteiler gehabt geschweige denn eine verbogene Stauscheibe. Wie konnte sie nur verbiegen, oder ist da beim Clubspezialisten vielleicht etwas darauf gefallen. Egal, im Zuge dieser Arbeiten wurde noch das Rückhalteventil an der Benzinpumpe erneuert (wegen der Heißstartprobleme) und so langsam entwickelte sich meine Karre wieder zu einem Auto zurück.

Mittlerweile war es ca. 16.00 Uhr und unser Clubspezialist wurde langsam nervös als ETG die Sache abschließend nochmals durchcheckte. Drückte da vielleicht ein Termin...???? Scheiße, ich fahr doch keine 500 Kilometer und verzichte nach 10 Stunden Aufwand auf einen Abschlusscheck. Ich bestand auf den Check und gegen 17.00 Uhr verließen wir die Fa. ETG. Mein Auto lief und ich war mal wieder um 200,- DM + eine Tankfüllung ärmer. Zu Hause stellte ich in den nächsten Tagen fest, dass die Warmlaufphase immer noch nicht befriedigend war und die Heißstartprobleme immer noch da waren.

Aber die Regelung funktionierte nun bei warmem Motor einwandfrei. Ich ließ mir dann noch bei unserem Clubspezialisten für ca. 230,- DM + 18,- DM Einbaukosten neue Einspritzdüsen einbauen und hatte fortan das Gefühl ich hätte einen neuen Motor drin. Ich kam wieder auf 200 km/h und die Welt schien in Ordnung. Bis auf die Heißstartprobleme. Die waren immer noch da. Irgendwie hatte ich die Schnauze langsam voll und überlegte was sonst noch sein könnte.

Mir fiel ein, dass vor etlichen Jahren es auch einmal so schlimm war. Damals baute man mir bei Porsche ein "Heißstartrelais" ein. Danach ist es wesentlich besser geworden. Ist dieses Relais vielleicht defekt und wie funktioniert es eigentlich ???? Da seit über 25 Jahren die Elektrotechnik mein Beruf und mein Hobby ist nahm ich dieses Relais auseinander. Ich fand dabei heraus, dass es sich lediglich um eine astabile Kippstufe handelt die im Sekundenrhythmus ein Relais bringt, welches das Kaltstartventil während des Startvorgangs taktet und damit zusätzlich Benzin in den Ansaugkreis bei heißem Motor spritzt.

Denn mit den sich bildenden Dampfblasen bei heißem Motor in den Benzinleitungen zu den Einspritzdüsen springt der Motor äußerst schlecht an. Dies halte ich übrigens für eine Fehlkonstruktion von Porsche. Ab Bauj. `80 ist der Fehler korrigiert. Das Kaltstartrelais wird eigentlich nur bei kaltem Motor aktiviert. Aber bei der näheren Untersuchung traute ich meinen Augen nicht. Es war doch tatsächlich die Spannungszuführung verkehrt herum angeschlossen. Es konnte also gar nicht Takten. Bei elektronischen Baugruppen, die mit Gleichspannung betrieben werden, muß die Polarität schon stimmen. Die Leitungen schloß ich richtig an und der Zustand wie vor der gesamten Aktion war wieder hergestellt.

Nun ratet mal was sich unmittelbar unter dem Relais befand !!!!! Gebt euch keine Mühe ihr kommt sowieso nicht drauf. ------- Das Bohrloch für den Kabelbaum der Kat. - Regelung ------

Die Heißstartprobleme waren wieder auf den alten Stand gekommen. Nicht weg, aber akzeptabel. Nun war alles klar, könnte man so glauben. Schon wieder falsch geglaubt.

Bei der nächsten Motorwäsche war meine Fahrerseite im Bodenraum naß. Hier stellte ich allerdings schnell fest, dass die Kabelbaumabdichtung für die Kat-Regelung fehlte. Wo sollte sie auch herkommen, wenn sie bei der Kat. - Lieferung nicht dabei war, oder ist sie nur im Eifer des Gefechtes irgendwo untergegangen?

Mit einwenig dauerelastischem Band war das Problem weg. So ab ca. Mai 1997 war die Aktion beendet und die Fahrfreude wieder hergestellt. Die hoffentlich letzte Aktion war übrigens noch die Sache mit den Muttern am Flansch vom Kat. (Übergang Kat. zum vorderen Auspuffrohr) Im September `97 fing mein Auspuff an zu klappern.

In einer Fachwerkstatt fand man schnell den Fehler und lachte sich dabei halb tot. Da hatte doch tatsächlich, so wie man mir sagte, ein Chaot an der fast heißesten Stelle der Auspuffanlage 3 selbstsichernde Muttern mit Plastiksicherungsring verwendet. Die Muttern ( 3 Stück) konnte man mit den Fingern lösen und das Flanschstück stand kurz vor dem auseinandergehen.

Selbstsichernde Kupfermuttern lösten das Problem. Wieder 35,- DM ärmer.

Was meint Ihr wohl wie das bei voller Fahrt gescheppert hätte !!!!!!!

Aber...... noch einmal Glück gehabt.

Heute bin ich überzeugt, dass unser Clubspezi wirklich ein netter Mensch ist. Zudem auch äußerst hilfsbereit und kooperativ. Auch glaube ich, daß er jede Schraube an dem Fahrzeug kennt.

Er weiß nur nicht wo sie hingehört.

Woher auch, schließlich ist es nicht sein erlernter Beruf, sondern auch nur sein Hobby. Vielleicht tue ich ihm auch ein wenig Unrecht und der ganze Murks ist gar nicht durch seine Hände entstanden, sondern durch die eines anderen Clubmitgliedes mit dem er einige Zeit zusammengearbeitet hat.

Aber den können wir nicht mehr fragen, denn er ist seit ca. Anfang September 1997 spurlos verschwunden. Im Übrigen will ich das gar nicht mehr wissen, die Sache ist für mich abgehakt.

Dieser "Spezi" hat übrigens 1999 den Club verlassen.

Statt der ursprünglich vorhersehbaren Kosten von 2200,- DM ( 1800,- der KAT + 400,- DM Einbaukosten) sind ca. 3400,- DM entstanden + viel Zeit, Geduld, Ärger und verplemperte Urlaubstage, die mich an den Rand des Wahnsinns trieben.